View Single Post
Old 09-19-2019, 02:48 PM   #13
dhardjono
Senior Member
 
dhardjono's Avatar
 
Join Date: Nov 2008
Location: bronx new york
Posts: 234
Default thks

Quote:
Originally Posted by IVPR View Post
Click on icon (far left, blue highlighted in your screenshot) in the mode bar to ungroup the audio and video. Then select a muted audio track and click 0 (zero), or right-click the muted audio and select enable/disable.
yes i see now it works. thanks
__________________
AMD Ryzen 9 3900X 3.8GHz [4.6GHz Turbo] 12 Cores/ 24 Threads 70MB Cache 105W Processor
SSD: 512GB Intel(R) 660P SERIES PCIe NVMe M.2 SSD
850 power suply
32GB (8GBx2) DDR4/3000MHz
ASUS TUF X470-Plus Gaming AM4 ATX
EVGA GEFORCE RTX 2080 SUPER GPU
Windows 10 Pro
HDD: 8TB (8TBx1) SATA-III 6.0Gb/s 64MB Cache 7200RPM
dhardjono is offline   Reply With Quote