View Single Post
Old 03-16-2017, 08:47 AM   #2
tuannui
Junior Member
 
Join Date: Dec 2012
Location: VietNam
Posts: 6
Default

Now ok. I must install Composer vs 1.7.4 for up Live Object.
And why Composer 1.9.0 not has Live Object ?!!!
tuannui is offline   Reply With Quote